Installlion's Logo

Installlion.com

How To Install libflowcanvas-dev on wheezy

To install libflowcanvas-dev just follow these instructions.

Install libflowcanvas-dev

interactive widget for “boxes and lines” environments - header files Debian 7.0 libdevel 0.7.1+dfsg0-0.2

sudo apt-get install libflowcanvas-dev

Which will install libflowcanvas-dev and any other packages on which it depends.

Package Data

Packagelibflowcanvas-dev
Version0.7.1+dfsg0-0.2
MaintainerPaul Brossier
Descriptioninteractive widget for “boxes and lines” environments - header files
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies