Installlion's Logo

Installlion.com

How To Install libfolks-eds-dev on wheezy

To install libfolks-eds-dev just follow these instructions.

Install libfolks-eds-dev

Evolution-data-server backend for libfolks - development files Debian 7.0 libdevel 0.6.9-1+b1

sudo apt-get install libfolks-eds-dev

Which will install libfolks-eds-dev and any other packages on which it depends.

Package Data

Packagelibfolks-eds-dev
Version0.6.9-1+b1
MaintainerDebian Telepathy maintainers
DescriptionEvolution-data-server backend for libfolks - development files
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies