Installlion's Logo

Installlion.com

How To Install libfolks-eds25 on wheezy

To install libfolks-eds25 just follow these instructions.

Install libfolks-eds25

Evolution-data-server backend for libfolks Debian 7.0 libs 0.6.9-1+b1

sudo apt-get install libfolks-eds25

Which will install libfolks-eds25 and any other packages on which it depends.

Package Data

Packagelibfolks-eds25
Version0.6.9-1+b1
MaintainerDebian Telepathy maintainers
DescriptionEvolution-data-server backend for libfolks
Distrodebian
Releasewheezy
Repomain
Sectionlibs

Dependencies