Installlion's Logo

Installlion.com

How To Install libgconf2-4 on wheezy

To install libgconf2-4 just follow these instructions.

Install libgconf2-4

GNOME configuration database system (dummy package) Debian 7.0 oldlibs 3.2.5-1+build1

sudo apt-get install libgconf2-4

Which will install libgconf2-4 and any other packages on which it depends.

Package Data

Packagelibgconf2-4
Version3.2.5-1+build1
MaintainerJosselin Mouette
DescriptionGNOME configuration database system (dummy package)
Distrodebian
Releasewheezy
Repomain
Sectionoldlibs

Dependencies