Installlion's Logo

Installlion.com

How To Install libgd-gd2-noxpm-ocaml on wheezy

To install libgd-gd2-noxpm-ocaml just follow these instructions.

Install libgd-gd2-noxpm-ocaml

OCaml interface to the GD library -- runtime files Debian 7.0 ocaml 1.0~alpha5-5

sudo apt-get install libgd-gd2-noxpm-ocaml

Which will install libgd-gd2-noxpm-ocaml and any other packages on which it depends.

Package Data

Packagelibgd-gd2-noxpm-ocaml
Version1.0~alpha5-5
MaintainerDebian OCaml Maintainers
DescriptionOCaml interface to the GD library -- runtime files
Distrodebian
Releasewheezy
Repomain
Sectionocaml

Dependencies