Installlion's Logo

Installlion.com

How To Install libgdome2-ocaml on wheezy

To install libgdome2-ocaml just follow these instructions.

Install libgdome2-ocaml

OCaml bindings for GDome2 DOM implementation Debian 7.0 ocaml 0.2.6-6+b1

sudo apt-get install libgdome2-ocaml

Which will install libgdome2-ocaml and any other packages on which it depends.

Package Data

Packagelibgdome2-ocaml
Version0.2.6-6+b1
MaintainerDebian OCaml Maintainers
DescriptionOCaml bindings for GDome2 DOM implementation
Distrodebian
Releasewheezy
Repomain
Sectionocaml

Dependencies