Installlion's Logo

Installlion.com

How To Install libgeronimo-validation-1.0-spec-java on wheezy

To install libgeronimo-validation-1.0-spec-java just follow these instructions.

Install libgeronimo-validation-1.0-spec-java

Geronimo JSR-303 Bean Validation Spec API Debian 7.0 java 1.1-2

sudo apt-get install libgeronimo-validation-1.0-spec-java

Which will install libgeronimo-validation-1.0-spec-java and any other packages on which it depends.

Package Data

Packagelibgeronimo-validation-1.0-spec-java
Version1.1-2
MaintainerDebian Java Maintainers
DescriptionGeronimo JSR-303 Bean Validation Spec API
Distrodebian
Releasewheezy
Repomain
Sectionjava

Dependencies