Installlion's Logo

Installlion.com

How To Install libglobus-authz-callout-error-doc on wheezy

To install libglobus-authz-callout-error-doc just follow these instructions.

Install libglobus-authz-callout-error-doc

Globus Toolkit - Globus authz error library Documentation Files Debian 7.0 doc 2.2-1

sudo apt-get install libglobus-authz-callout-error-doc

Which will install libglobus-authz-callout-error-doc and any other packages on which it depends.

Package Data

Packagelibglobus-authz-callout-error-doc
Version2.2-1
MaintainerMattias Ellert
DescriptionGlobus Toolkit - Globus authz error library Documentation Files
Distrodebian
Releasewheezy
Repomain
Sectiondoc

Dependencies