Installlion's Logo

Installlion.com

How To Install libglobus-gsi-credential1 on wheezy

To install libglobus-gsi-credential1 just follow these instructions.

Install libglobus-gsi-credential1

Globus Toolkit - Globus GSI Credential Library Debian 7.0 libs 5.3-1

sudo apt-get install libglobus-gsi-credential1

Which will install libglobus-gsi-credential1 and any other packages on which it depends.

Package Data

Packagelibglobus-gsi-credential1
Version5.3-1
MaintainerMattias Ellert
DescriptionGlobus Toolkit - Globus GSI Credential Library
Distrodebian
Releasewheezy
Repomain
Sectionlibs

Dependencies