Installlion's Logo

Installlion.com

How To Install libglobus-gss-assist-dev on wheezy

To install libglobus-gss-assist-dev just follow these instructions.

Install libglobus-gss-assist-dev

Globus Toolkit - GSSAPI Assist library Development Files Debian 7.0 libdevel 8.5-1

sudo apt-get install libglobus-gss-assist-dev

Which will install libglobus-gss-assist-dev and any other packages on which it depends.

Package Data

Packagelibglobus-gss-assist-dev
Version8.5-1
MaintainerMattias Ellert
DescriptionGlobus Toolkit - GSSAPI Assist library Development Files
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies