Installlion's Logo

Installlion.com

How To Install libglobus-gssapi-gsi4 on wheezy

To install libglobus-gssapi-gsi4 just follow these instructions.

Install libglobus-gssapi-gsi4

Globus Toolkit - GSSAPI library Debian 7.0 libs 10.6-1

sudo apt-get install libglobus-gssapi-gsi4

Which will install libglobus-gssapi-gsi4 and any other packages on which it depends.

Package Data

Packagelibglobus-gssapi-gsi4
Version10.6-1
MaintainerMattias Ellert
DescriptionGlobus Toolkit - GSSAPI library
Distrodebian
Releasewheezy
Repomain
Sectionlibs

Dependencies