Installlion's Logo

Installlion.com

How To Install libgnome-vfs2.0-cil-dev on wheezy

To install libgnome-vfs2.0-cil-dev just follow these instructions.

Install libgnome-vfs2.0-cil-dev

CLI binding for GnomeVFS 2.24 Debian 7.0 cli-mono 2.24.2-3

sudo apt-get install libgnome-vfs2.0-cil-dev

Which will install libgnome-vfs2.0-cil-dev and any other packages on which it depends.

Package Data

Packagelibgnome-vfs2.0-cil-dev
Version2.24.2-3
MaintainerDebian CLI Libraries Team
DescriptionCLI binding for GnomeVFS 2.24
Distrodebian
Releasewheezy
Repomain
Sectioncli-mono

Dependencies