Installlion's Logo

Installlion.com

How To Install libgnuradio-vocoder3.5.3.2 on wheezy

To install libgnuradio-vocoder3.5.3.2 just follow these instructions.

Install libgnuradio-vocoder3.5.3.2

gnuradio vocoder functions Debian 7.0 libs 3.5.3.2-1

sudo apt-get install libgnuradio-vocoder3.5.3.2

Which will install libgnuradio-vocoder3.5.3.2 and any other packages on which it depends.

Package Data

Packagelibgnuradio-vocoder3.5.3.2
Version3.5.3.2-1
MaintainerA. Maitland Bottoms
Descriptiongnuradio vocoder functions
Distrodebian
Releasewheezy
Repomain
Sectionlibs

Dependencies