Installlion's Logo

Installlion.com

How To Install libgsmme-dev on wheezy

To install libgsmme-dev just follow these instructions.

Install libgsmme-dev

Header files and static libraries for gsmlib Debian 7.0 libdevel 1.10-13.2

sudo apt-get install libgsmme-dev

Which will install libgsmme-dev and any other packages on which it depends.

Package Data

Packagelibgsmme-dev
Version1.10-13.2
MaintainerMark Purcell
DescriptionHeader files and static libraries for gsmlib
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies