Installlion's Logo

Installlion.com

How To Install libjs-flotr on wheezy

To install libjs-flotr just follow these instructions.

Install libjs-flotr

plotting library for the Prototype Framework Debian 7.0 web 0.2.1~r301-1

sudo apt-get install libjs-flotr

Which will install libjs-flotr and any other packages on which it depends.

Package Data

Packagelibjs-flotr
Version0.2.1~r301-1
MaintainerCarlo Segre
Descriptionplotting library for the Prototype Framework
Distrodebian
Releasewheezy
Repomain
Sectionweb

Dependencies