Installlion's Logo

Installlion.com

How To Install liblua5.1-0 on wheezy

To install liblua5.1-0 just follow these instructions.

Install liblua5.1-0

Shared library for the Lua interpreter version 5.1 Debian 7.0 libs 5.1.5-4+deb7u1

sudo apt-get install liblua5.1-0

Which will install liblua5.1-0 and any other packages on which it depends.

Package Data

Package liblua5.1-0
Version 5.1.5-4+deb7u1
Maintainer John V. Belmonte
Description Shared library for the Lua interpreter version 5.1
Distro debian
Release wheezy
Repo main
Section libs

Dependencies