Installlion's Logo

Installlion.com

How To Install liblua5.1-luacsnd5.2 on wheezy

To install liblua5.1-luacsnd5.2 just follow these instructions.

Install liblua5.1-luacsnd5.2

Lua bindings for the Csound API Debian 7.0 sound 1:5.17.11~dfsg-3

sudo apt-get install liblua5.1-luacsnd5.2

Which will install liblua5.1-luacsnd5.2 and any other packages on which it depends.

Package Data

Packageliblua5.1-luacsnd5.2
Version1:5.17.11~dfsg-3
MaintainerDebian Multimedia Maintainers
DescriptionLua bindings for the Csound API
Distrodebian
Releasewheezy
Repomain
Sectionsound

Dependencies