Installlion's Logo

Installlion.com

How To Install libpanel-applet-4-dev on wheezy

To install libpanel-applet-4-dev just follow these instructions.

Install libpanel-applet-4-dev

library for GNOME Panel applets - development files Debian 7.0 libdevel 3.4.2.1-4

sudo apt-get install libpanel-applet-4-dev

Which will install libpanel-applet-4-dev and any other packages on which it depends.

Package Data

Packagelibpanel-applet-4-dev
Version3.4.2.1-4
MaintainerDebian GNOME Maintainers
Descriptionlibrary for GNOME Panel applets - development files
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies