Installlion's Logo

Installlion.com

How To Install libpspell-dev on wheezy

To install libpspell-dev just follow these instructions.

Install libpspell-dev

Development files for applications with pspell support Debian 7.0 libdevel 0.60.7~20110707-1

sudo apt-get install libpspell-dev

Which will install libpspell-dev and any other packages on which it depends.

Package Data

Packagelibpspell-dev
Version0.60.7~20110707-1
MaintainerBrian Nelson
DescriptionDevelopment files for applications with pspell support
Distrodebian
Releasewheezy
Repomain
Sectionlibdevel

Dependencies