Installlion's Logo

Installlion.com

How To Install libzip-ocaml-dev on wheezy

To install libzip-ocaml-dev just follow these instructions.

Install libzip-ocaml-dev

OCaml compression libraries (development files) Debian 7.0 ocaml 1.04-6+b3

sudo apt-get install libzip-ocaml-dev

Which will install libzip-ocaml-dev and any other packages on which it depends.

Package Data

Packagelibzip-ocaml-dev
Version1.04-6+b3
MaintainerDebian OCaml Maintainers
DescriptionOCaml compression libraries (development files)
Distrodebian
Releasewheezy
Repomain
Sectionocaml

Dependencies