Installlion's Logo

Installlion.com

How To Install libakonadi-kde4 On Linux Mint 17.2

To install libakonadi-kde4 just follow these instructions.

Install libakonadi-kde4

library for using the Akonadi PIM data serverLinux Mint 17.2libs4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
sudo apt-get install libakonadi-kde4

Which will install libakonadi-kde4 and any other packages on which it depends.

Package Data

Packagelibakonadi-kde4
Version4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
MaintainerKubuntu Developers <[email protected]>
Home pagehttp://pim.kde.org/
Descriptionlibrary for using the Akonadi PIM data server
Distrolinuxmint
Releaserafaela
Repoimport
Sectionlibs

Dependencies