Installlion's Logo

Installlion.com

How To Install libanalitzagui5abi1 On Linux Mint 17.2

To install libanalitzagui5abi1 just follow these instructions.

Install libanalitzagui5abi1

library to work with mathematical expressions – GUI routines work with mathematical expressions. This library provides the routines related to the graphical user interface.Linux Mint 17.2libs4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
sudo apt-get install libanalitzagui5abi1

Which will install libanalitzagui5abi1 and any other packages on which it depends.

Package Data

Packagelibanalitzagui5abi1
Version4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
MaintainerKubuntu Developers <[email protected]>
Home pagehttp://edu.kde.org/
Descriptionlibrary to work with mathematical expressions – GUI routines work with mathematical expressions. This library provides the routines related to the graphical user interface.
Distrolinuxmint
Releaserafaela
Repoimport
Sectionlibs

Dependencies