Installlion's Logo

Installlion.com

How To Install libakonadi-perl On Linux Mint 17.1

To install libakonadi-perl just follow these instructions.

Install libakonadi-perl

Perl bindings for AkonadiLinux Mint 17.1perl4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
sudo apt-get install libakonadi-perl

Which will install libakonadi-perl and any other packages on which it depends.

Package Data

Packagelibakonadi-perl
Version4:4.14.2-0ubuntu1~ubuntu14.04~ppa1
MaintainerKubuntu Developers <[email protected]>
Home pagehttps://projects.kde.org/projects/kde/kdebindings/perl/perlkde
DescriptionPerl bindings for Akonadi
Distrolinuxmint
Releaserebecca
Repoimport
Sectionperl

Dependencies