Installlion's Logo

Installlion.com

How To Install libmate-panel-applet-dev On Linux Mint 17.1

To install libmate-panel-applet-dev just follow these instructions.

Install libmate-panel-applet-dev

library for MATE Panel applets (development files)Linux Mint 17.1libdevel1.8.1-1+rebecca
sudo apt-get install libmate-panel-applet-dev

Which will install libmate-panel-applet-dev and any other packages on which it depends.

Package Data

Packagelibmate-panel-applet-dev
Version1.8.1-1+rebecca
MaintainerStefano Karapetsas <[email protected]>
Home pagehttp://www.mate-desktop.org/
Descriptionlibrary for MATE Panel applets (development files)
Distrolinuxmint
Releaserebecca
Repoimport
Sectionlibdevel

Dependencies