Installlion's Logo

Installlion.com

How To Install libmate-panel-applet-doc On Linux Mint 17.1

To install libmate-panel-applet-doc just follow these instructions.

Install libmate-panel-applet-doc

library for MATE Panel applets (documentation files)Linux Mint 17.1doc1.8.1-1+rebecca
sudo apt-get install libmate-panel-applet-doc

Which will install libmate-panel-applet-doc and any other packages on which it depends.

Package Data

Packagelibmate-panel-applet-doc
Version1.8.1-1+rebecca
MaintainerStefano Karapetsas <[email protected]>
Home pagehttp://www.mate-desktop.org/
Descriptionlibrary for MATE Panel applets (documentation files)
Distrolinuxmint
Releaserebecca
Repoimport
Sectiondoc

Dependencies

libmate-panel-applet-doc is not dependent on any other packages.