Installlion's Logo

Installlion.com

How To Install libgrammar4 On Linux Mint 17.3

To install libgrammar4 just follow these instructions.

Install libgrammar4

grammar libraryLinux Mint 17.3libs4:4.13.97-0ubuntu1~ubuntu14.04~ppa5
sudo apt-get install libgrammar4

Which will install libgrammar4 and any other packages on which it depends.

Package Data

Packagelibgrammar4
Version4:4.13.97-0ubuntu1~ubuntu14.04~ppa5
MaintainerKubuntu Developers <[email protected]>
Home pagehttp://pim.kde.org/
Descriptiongrammar library
Distrolinuxmint
Releaserosa
Repoimport
Sectionlibs

Dependencies