Installlion's Logo

Installlion.com

How To Install baloo-dev On Parrot 3.7

To install baloo-dev just follow these instructions.

Install baloo-dev

development files for BalooParrot 3.7libdevel4:4.14.3-3+b3
sudo apt-get install baloo-dev

Which will install baloo-dev and any other packages on which it depends.

Package Data

Packagebaloo-dev
Version4:4.14.3-3+b3
MaintainerDebian/Ubuntu Qt/KDE Maintainers <[email protected]>
Home pagehttp://projects.kde.org/baloo
Descriptiondevelopment files for Baloo
Distroparrot
Releasejollyroger
Repomain
Sectionlibdevel

Dependencies