Installlion's Logo

Installlion.com

How To Install yorick-mpy-openmpi On Parrot 3.7

To install yorick-mpy-openmpi just follow these instructions.

Install yorick-mpy-openmpi

Message Passing Yorick (OpenMPI build)Parrot 3.7science2.2.04+dfsg1-6+b1
sudo apt-get install yorick-mpy-openmpi

Which will install yorick-mpy-openmpi and any other packages on which it depends.

Package Data

Packageyorick-mpy-openmpi
Version2.2.04+dfsg1-6+b1
MaintainerDebian Science Maintainers <[email protected]>
Home pagehttp://yorick.sourceforge.net
DescriptionMessage Passing Yorick (OpenMPI build)
Distroparrot
Releasejollyroger
Repomain
Sectionscience

Dependencies