Installlion's Logo

Installlion.com

How To Install flite1-dev On Ubuntu 12.04 LTS

To install flite1-dev just follow these instructions.

Install flite1-dev

Small run-time speech synthesis engine – development filesUbuntu 12.04 LTSdevel1.4-release-4
sudo apt-get install flite1-dev

Which will install flite1-dev and any other packages on which it depends.

Package Data

Packageflite1-dev
Version1.4-release-4
MaintainerUbuntu Developers <[email protected]>
Home pagehttp://www.speech.cs.cmu.edu/flite
DescriptionSmall run-time speech synthesis engine – development files
Distroubuntu
Releaseprecise
Repomain
Sectiondevel

Dependencies