Installlion's Logo

Installlion.com

How To Install hunspell-de-at-frami On Ubuntu 12.04 LTS

To install hunspell-de-at-frami just follow these instructions.

Install hunspell-de-at-frami

Austrian (German) dictionary for hunspell ("frami" version)Ubuntu 12.04 LTSuniverse/text1:3.3.0-2ubuntu3
sudo apt-get install hunspell-de-at-frami

Which will install hunspell-de-at-frami and any other packages on which it depends.

Package Data

Packagehunspell-de-at-frami
Version1:3.3.0-2ubuntu3
MaintainerUbuntu Developers <[email protected]>
DescriptionAustrian (German) dictionary for hunspell ("frami" version)
Distroubuntu
Releaseprecise
Repouniverse
Sectionuniverse/text

Dependencies