Installlion's Logo

Installlion.com

How To Install ibus-anthy-dev On Ubuntu 14.04 LTS

To install ibus-anthy-dev just follow these instructions.

Install ibus-anthy-dev

anthy engine for IBus, development filesUbuntu 14.04 LTSlibdevel1.5.4-2
sudo apt-get install ibus-anthy-dev

Which will install ibus-anthy-dev and any other packages on which it depends.

Package Data

Packageibus-anthy-dev
Version1.5.4-2
MaintainerUbuntu Developers <[email protected]>
Home pagehttp://code.google.com/p/ibus
Descriptionanthy engine for IBus, development files
Distroubuntu
Releasetrusty
Repomain
Sectionlibdevel

Dependencies