Installlion's Logo

Installlion.com

How To Install libbz2-1.0 on trusty

To install libbz2-1.0 just follow these instructions.

Install libbz2-1.0

high-quality block-sorting file compressor library - runtime Ubuntu 14.04 LTS libs 1.0.6-5

sudo apt-get install libbz2-1.0

Which will install libbz2-1.0 and any other packages on which it depends.

Package Data

Package libbz2-1.0
Version 1.0.6-5
Maintainer Ubuntu Developers
Description high-quality block-sorting file compressor library - runtime
Distro ubuntu
Release trusty
Repo main
Section libs

Dependencies