Installlion's Logo

Installlion.com

How To Install libdbi-perl on trusty

To install libdbi-perl just follow these instructions.

Install libdbi-perl

Perl Database Interface (DBI) Ubuntu 14.04 LTS perl 1.630-1

sudo apt-get install libdbi-perl

Which will install libdbi-perl and any other packages on which it depends.

Package Data

Package libdbi-perl
Version 1.630-1
Maintainer Ubuntu Developers
Description Perl Database Interface (DBI)
Distro ubuntu
Release trusty
Repo main
Section perl

Dependencies