Installlion's Logo

Installlion.com

How To Install libdbus-1-3 on trusty

To install libdbus-1-3 just follow these instructions.

Install libdbus-1-3

simple interprocess messaging system (library) Ubuntu 14.04 LTS libs 1.6.18-0ubuntu4

sudo apt-get install libdbus-1-3

Which will install libdbus-1-3 and any other packages on which it depends.

Package Data

Packagelibdbus-1-3
Version1.6.18-0ubuntu4
MaintainerUbuntu Developers
Descriptionsimple interprocess messaging system (library)
Distroubuntu
Releasetrusty
Repomain
Sectionlibs

Dependencies