Installlion's Logo

Installlion.com

How To Install hime-anthy On Ubuntu 14.04 LTS

To install hime-anthy just follow these instructions.

Install hime-anthy

support library to use Anthy in HIMEUbuntu 14.04 LTSuniverse/utils0.9.9+git20120619+dfsg-1
sudo apt-get install hime-anthy

Which will install hime-anthy and any other packages on which it depends.

Package Data

Packagehime-anthy
Version0.9.9+git20120619+dfsg-1
MaintainerUbuntu Developers <[email protected]>
Home pagehttp://hime.luna.com.tw
Descriptionsupport library to use Anthy in HIME
Distroubuntu
Releasetrusty
Repouniverse
Sectionuniverse/utils

Dependencies