Installlion's Logo

Installlion.com

How To Install liblam4 on trusty

To install liblam4 just follow these instructions.

Install liblam4

Shared libraries used by LAM parallel programs Ubuntu 14.04 LTS universe/libs 7.1.4-3.1

sudo apt-get install liblam4

Which will install liblam4 and any other packages on which it depends.

Package Data

Package liblam4
Version 7.1.4-3.1
Maintainer Ubuntu Developers
Description Shared libraries used by LAM parallel programs
Distro ubuntu
Release trusty
Repo universe
Section universe/libs

Dependencies