Installlion's Logo

Installlion.com

How To Install libmeep-lam4-6 on trusty

To install libmeep-lam4-6 just follow these instructions.

Install libmeep-lam4-6

library for using parallel (OpenMPI) version of meep Ubuntu 14.04 LTS universe/libs 1.1.1-10

sudo apt-get install libmeep-lam4-6

Which will install libmeep-lam4-6 and any other packages on which it depends.

Package Data

Package libmeep-lam4-6
Version 1.1.1-10
Maintainer Ubuntu Developers
Description library for using parallel (OpenMPI) version of meep
Distro ubuntu
Release trusty
Repo universe
Section universe/libs

Dependencies