Installlion's Logo

Installlion.com

How To Install libocamlbricks-ocaml-dev on trusty

To install libocamlbricks-ocaml-dev just follow these instructions.

Install libocamlbricks-ocaml-dev

Miscellaneous utility functions in OCaml for Marionnet Ubuntu 14.04 LTS universe/libdevel 0.90+bzr367-1build1

sudo apt-get install libocamlbricks-ocaml-dev

Which will install libocamlbricks-ocaml-dev and any other packages on which it depends.

Package Data

Package libocamlbricks-ocaml-dev
Version 0.90+bzr367-1build1
Maintainer Ubuntu Developers
Description Miscellaneous utility functions in OCaml for Marionnet
Distro ubuntu
Release trusty
Repo universe
Section universe/libdevel

Dependencies