Installlion's Logo

Installlion.com

How To Install madbomber-data on trusty

To install madbomber-data just follow these instructions.

Install madbomber-data

Datafiles for madbomber Ubuntu 14.04 LTS universe/games 0.2.5-5

sudo apt-get install madbomber-data

Which will install madbomber-data and any other packages on which it depends.

Package Data

Package madbomber-data
Version 0.2.5-5
Maintainer Ubuntu Developers
Description Datafiles for madbomber
Distro ubuntu
Release trusty
Repo universe
Section universe/games

Dependencies