Installlion's Logo

Installlion.com

How To Install maliit-inputcontext-qt4 on trusty

To install maliit-inputcontext-qt4 just follow these instructions.

Install maliit-inputcontext-qt4

transitional dummy package Ubuntu 14.04 LTS universe/libs 0.99.0+git20130615+97e8335-0ubuntu8

sudo apt-get install maliit-inputcontext-qt4

Which will install maliit-inputcontext-qt4 and any other packages on which it depends.

Package Data

Package maliit-inputcontext-qt4
Version 0.99.0+git20130615+97e8335-0ubuntu8
Maintainer Ubuntu Developers
Description transitional dummy package
Distro ubuntu
Release trusty
Repo universe
Section universe/libs

Dependencies