Installlion's Logo

Installlion.com

How To Install ruby-stomp on trusty

To install ruby-stomp just follow these instructions.

Install ruby-stomp

Ruby client for the stomp messaging protocol Ubuntu 14.04 LTS universe/ruby 1.3.2-1

sudo apt-get install ruby-stomp

Which will install ruby-stomp and any other packages on which it depends.

Package Data

Package ruby-stomp
Version 1.3.2-1
Maintainer Ubuntu Developers
Description Ruby client for the stomp messaging protocol
Distro ubuntu
Release trusty
Repo universe
Section universe/ruby

Dependencies