Installlion's Logo

Installlion.com

How To Install wims-modules On Ubuntu 14.04 LTS

To install wims-modules just follow these instructions.

Install wims-modules

minimal set of modules used by WIMSUbuntu 14.04 LTSuniverse/web1:4.07a~dfsg1-7
sudo apt-get install wims-modules

Which will install wims-modules and any other packages on which it depends.

Package Data

Packagewims-modules
Version1:4.07a~dfsg1-7
MaintainerUbuntu Developers <[email protected]>
Descriptionminimal set of modules used by WIMS
Distroubuntu
Releasetrusty
Repouniverse
Sectionuniverse/web

Dependencies

wims-modules is not dependent on any other packages.