Installlion's Logo

Installlion.com

How To Install dh-ocaml On Ubuntu 15.04

To install dh-ocaml just follow these instructions.

Install dh-ocaml

helper tools for maintaining OCaml-related Debian packagesUbuntu 15.04devel1.0.9
sudo apt-get install dh-ocaml

Which will install dh-ocaml and any other packages on which it depends.

Package Data

Packagedh-ocaml
Version1.0.9
MaintainerUbuntu Developers <[email protected]>
Descriptionhelper tools for maintaining OCaml-related Debian packages
Distroubuntu
Releasevivid
Repomain
Sectiondevel

Dependencies

dh-ocaml is not dependent on any other packages.