Installlion's Logo

Installlion.com

How To Install g++-4.9-multilib on vivid

To install g++-4.9-multilib just follow these instructions.

Install g++-4.9-multilib

GNU C++ compiler (multilib files) Ubuntu 15.04 devel 4.9.2-10ubuntu13

sudo apt-get install g++-4.9-multilib

Which will install g++-4.9-multilib and any other packages on which it depends.

Package Data

Packageg++-4.9-multilib
Version4.9.2-10ubuntu13
MaintainerUbuntu Core developers
DescriptionGNU C++ compiler (multilib files)
Distroubuntu
Releasevivid
Repomain
Sectiondevel

Dependencies