Installlion's Logo

Installlion.com

How To Install qtchooser On Ubuntu 15.04

To install qtchooser just follow these instructions.

Install qtchooser

Wrapper to select between Qt development binary versionsUbuntu 15.04libdevel52-gae5eeef-1
sudo apt-get install qtchooser

Which will install qtchooser and any other packages on which it depends.

Package Data

Packageqtchooser
Version52-gae5eeef-1
MaintainerUbuntu Developers <[email protected]>
Home pagehttps://qt-project.org/
DescriptionWrapper to select between Qt development binary versions
Distroubuntu
Releasevivid
Repomain
Sectionlibdevel

Dependencies