Installlion's Logo

Installlion.com

How To Install ocaml-book-fr On Ubuntu 15.04

To install ocaml-book-fr just follow these instructions.

Install ocaml-book-fr

French bookUbuntu 15.04multiverse/doc1.0-5
sudo apt-get install ocaml-book-fr

Which will install ocaml-book-fr and any other packages on which it depends.

Package Data

Packageocaml-book-fr
Version1.0-5
MaintainerUbuntu Developers <[email protected]>
DescriptionFrench book
Distroubuntu
Releasevivid
Repomultiverse
Sectionmultiverse/doc

Dependencies

ocaml-book-fr is not dependent on any other packages.