Installlion's Logo

Installlion.com

How To Install ocaml-libs On Ubuntu 15.04

To install ocaml-libs just follow these instructions.

Install ocaml-libs

OCaml core libraries (metapackage)Ubuntu 15.04universe/devel3.12.0.1
sudo apt-get install ocaml-libs

Which will install ocaml-libs and any other packages on which it depends.

Package Data

Packageocaml-libs
Version3.12.0.1
MaintainerUbuntu Developers <[email protected]>
DescriptionOCaml core libraries (metapackage)
Distroubuntu
Releasevivid
Repouniverse
Sectionuniverse/devel

Dependencies