Installlion's Logo

Installlion.com

How To Install qtdeclarative4-kqtquickcharts-1 on vivid

To install qtdeclarative4-kqtquickcharts-1 just follow these instructions.

Install qtdeclarative4-kqtquickcharts-1

QtQuick plugin to render interactive charts Ubuntu 15.04 universe/libs 4:14.12.3-0ubuntu1

sudo apt-get install qtdeclarative4-kqtquickcharts-1

Which will install qtdeclarative4-kqtquickcharts-1 and any other packages on which it depends.

Package Data

Packageqtdeclarative4-kqtquickcharts-1
Version4:14.12.3-0ubuntu1
MaintainerDebian/Kubuntu Qt/KDE Maintainers
DescriptionQtQuick plugin to render interactive charts
Distroubuntu
Releasevivid
Repouniverse
Sectionuniverse/libs

Dependencies