Installlion's Logo

Installlion.com

How To Install qtdeclarative5-u1db1.0 on vivid

To install qtdeclarative5-u1db1.0 just follow these instructions.

Install qtdeclarative5-u1db1.0

Qt5 binding for U1DB - QtQuick2 QML plugin Ubuntu 15.04 universe/libs 0.1.5+15.04.20150327-0ubuntu1

sudo apt-get install qtdeclarative5-u1db1.0

Which will install qtdeclarative5-u1db1.0 and any other packages on which it depends.

Package Data

Packageqtdeclarative5-u1db1.0
Version0.1.5+15.04.20150327-0ubuntu1
MaintainerUbuntu Developers
DescriptionQt5 binding for U1DB - QtQuick2 QML plugin
Distroubuntu
Releasevivid
Repouniverse
Sectionuniverse/libs

Dependencies