Installlion's Logo

Installlion.com

How To Install qtdeclarative5-ubuntu-syncmonitor0.1 on vivid

To install qtdeclarative5-ubuntu-syncmonitor0.1 just follow these instructions.

Install qtdeclarative5-ubuntu-syncmonitor0.1

Ubuntu online account sync monitor plugin - QML bindings Ubuntu 15.04 universe/gnome 0.1+15.04.20150327-0ubuntu1

sudo apt-get install qtdeclarative5-ubuntu-syncmonitor0.1

Which will install qtdeclarative5-ubuntu-syncmonitor0.1 and any other packages on which it depends.

Package Data

Packageqtdeclarative5-ubuntu-syncmonitor0.1
Version0.1+15.04.20150327-0ubuntu1
MaintainerUbuntu Developers
DescriptionUbuntu online account sync monitor plugin - QML bindings
Distroubuntu
Releasevivid
Repouniverse
Sectionuniverse/gnome

Dependencies